LYP.CN

一些比较危险的php函数

服务器安装好php之后,出于安全考虑,需要禁用掉一些有潜在危险的php函数。下面这些函数如果没有特殊需要,可以禁用掉: exec,system,phpinfo,eval,passthr … 查看全文→